Noticiário Linux Educacional

sexta-feira, 6 de junho de 2014

Lançado pacote contendo as licenças do sistema LE 5.0 multiterminal

Pacote com licenças para multiterminais LE 5.0

Foi lançado pela equipe de desenvolvimento do LE um pacote que contém todas as licenças do sistema multiterminal para o LE5.0 nos pregões homologados (71/2010, 83/2008 e 23/2012).
Só é necessário instalá-lo caso seu computador esteja mostrando o aviso de falta de licença.
Para instalar o pacote entre no sistema como admin e digite o seguinte comando:

sudo apt-get install le-multiterminal-lic
Após instalação o aviso de licença deve desaparecer. Caso não aconteça reinicie a máquina e verifique se o problema foi resolvido. Se mesmo assim o problema persistir, acesse o Forum no endereço http://linuxeducacional.com/mod/forum/discuss.php?d=3123 e siga as orientações.


Fonte: http://linuxeducacional.com/mod/forum/discuss.php?d=3123

Nenhum comentário:

Usuário Linux

Usuário Linux